Требования к ПО

Система заказов максимально адаптирована под различные браузеры, в том числе и под их мобильные версии, однако мы рекомендуем использовать последние версии.
На данный момент работа системы протестирована:
Mac Os X

  • Safari версии 6 и выше
  • FireFox версии 20 и выше
  • Opera версии 12 и выше
  • Google Crome версии 28 и выше

Windows

  • FireFox версии 20 и выше
  • Opera версии 12 и выше
  • Google Crome версии 28 и выше
  • Internet Explorer версии 9 и выше

Android

  • FireFox версии 20 и выше
  • Google Crome версии 28 и выше